
Microsoft Word XP Basics 
 

 
Starting Word 

 
Click the start button, move the pointer to All Programs.  Move 
the pointer to Microsoft Office and then select Microsoft Word 
and click the application or click the program icon on the Quick 
Launch Toolbar or the in the frequently used program list. 
 
The window for the application normally appears maximized with 
the application name and document name in the title bar. 
 

Tools on the Toolbar 
In Word there are usually three ways to accomplish tasks. One is 
using the menu, second using tools on the toolbar and third is 
using key strokes. 

 
 
 
Title Bar 
 
Menu Bar 
 
Standard Toolbar 
 
Formatting Toolbar 
 
Moving your pointer over each toolbar icon will give you the name of the tool icon. 
 
If the toolbars are not visible, click on the View menu and select toolbars.  Make sure the Standard and 
Formatting toolbars are checked. 
 
Ways to view a Word document 
 
Microsoft Word has different ways for you to get a good view of your work, depending on the task at hand.  
Some of the most common views are described below. 
 

Print 
Layout 

Work in print layout view to see how text, graphics, and other elements will be positioned on the printed page. This 
view is useful for editing headers and footers, for adjusting margins, and for working with columns and drawing 
objects. To switch to print layout view, click Print Layout on the View menu. 

Web 
Layout 

Work in Web layout view when you are creating a Web page or a document that is viewed on the screen. In Web 
layout view, you can see backgrounds, text is wrapped to fit the window, and graphics are positioned just as they are 
in a Web browser. To switch to Web layout view, click Web Layout on the View menu. 

Normal 
Work in normal view for typing, editing, and formatting text. Normal view shows text formatting but simplifies the 
layout of the page so that you can type and edit quickly. In normal view, page boundaries, headers and footers, 
backgrounds, drawing objects, and pictures that do not have the In line with text wrapping style do not appear. To 
switch to normal view, click Normal on the View menu. 

Outline 

Work in outline view to look at the structure of a document and to move, copy, and reorganize text by dragging 
headings. In outline view, you can collapse a document to see only the main headings, or you can expand it to see all 
headings and even body text. Outline view also makes it easy to work with master documents. A master document 
makes it easier to organize and maintain a long document, such as a multipart report or a book with chapters. In 
outline view, page boundaries, headers and footers, graphics, and backgrounds do not appear. To switch to outline 
view, click Outline on the View menu. 
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Full Screen 

To display as much of your document as possible on the screen, you can switch to full-screen mode. In this mode, 
Word removes distracting screen elements, such as toolbars and scroll bars. If you want to choose menu commands 
in full-screen mode, rest the pointer at the top of the screen, and the menu bar appears. To switch to full-screen 
mode, click Full Screen on the View menu. To turn off full-screen mode and switch to the previous view, click 
Close Full Screen on the Full Screen toolbar, or press ESC. 

Print 
Preview 

In print preview, you can display multiple pages of a document in a reduced size.  
In this view, you can see page breaks, hidden text, and watermarks, and you can make editing or formatting changes 
before you print the document. 
To switch to print preview, click Print Preview on the File menu. 

 
Entering Text in a New Document 
Entering text into a new document is usually the first step in using a word processing program.  Look for the 
small blinking vertical line.  This is the insertion point. 
 
About Click and Type 
You can quickly insert text, graphics, tables, or other items in a blank area of a document by using Click and 
Type. Just double-click in a blank area, and Click and Type automatically applies the paragraph 

formatting (paragraph formatting: Formatting that controls the appearance 
of a paragraph — for example, indentation, alignment, line spacing, and 
pagination.) necessary to position the item where you double-clicked. 

Pointer 
shape Formatting applied 

 Align left 

 
Align center 

 Align right 

 Left indent 

 Left text wrap 

 Right text wrap 

For example, to create a title page, double-click in the middle of a blank 
page and type a centered title. Then, double-click the lower-right margin 
of the page and type a right-aligned author name. 

To determine which formatting Click and Type will apply when you 
double-click, watch the Click and Type pointer (Click and Type pointer 
shapes: Indicate which formatting will be applied when you double-click: 
a left-aligned, centered, or right-aligned tab stop; a left indent; or left or 
right text wrapping.). As you move the pointer into a specific formatting 
"zone," the pointer shape indicates which formatting will be applied: 

Where to use Click and Type 

Work with Click and Type in either print layout view or Web layout view to insert items in most blank areas of 
a document. Click and Type isn't available in the following areas: multiple columns, bulleted and numbered 
lists, next to floating objects, to the left or right of pictures with top and bottom text wrapping, or to the left or 
right of indents.  

Using Auto Text 
AutoText is another way to insert frequently used text, graphics or symbols.  AutoText allows you to type in 
an abbreviation and then prompts you whether or not to insert the text. 

1. Type the words “Technology Department” and select the text. 
2. Press Alt + F3 
3. Accept the name AutoText has assigned for your entry or enter new name in the Please Name Your 

AutoText Entry Box.  For this example type “Tech” then click the OK button. 
4. Place the cursor where you would like the AutoText to appear and start typing the text.  Notice that 

Word will try to complete the word (AutoComplete).  If you want the AutoText all you have to do is 
press the Enter key. 
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Enabling AutoComplete 
AutoComplete offers on-screen tips as you type to prompt you with possible AutoText entries. 

1. Select AutoCorrect option on the Tools menu. 
2. Click on the AutoText tab. 
3. Select Show AutoComplete Suggestions. 
4. Click the OK button 
5. As you type, an AutoComplete tip will appear after you type several letters of an AutoText entry.  Hit 

Enter to insert the AutoText or keep typing to ignore it.  Start typing today’s date to see how 
AutoComplete works. 

 
Saving and Naming a Document 
There are several ways to save documents in Microsoft Word. You can save the active document you are 
working on, whether it is new or existed previously. You can save all open documents at the same time. And 
you can save a copy of the active document with a different name or in a different location. 

If you have text or formatting you want to reuse in other documents you create, you can save a document as a 
Word template. 

If you share documents with people who use previous versions of Word, and you want to be sure the documents 
look the same when they're opened in the earlier versions, you can turn off features that are not a part of that 
version. 

Save a document 

1. On the File menu, click Save As.  
2. In the File name box, enter a new name for the file. 
3. The Save in box  should show the folder in which you want to save the document. 
4. Click Save 

To save the copy in a different folder, on a floppy disk (3 ½”) or on a server, click a different location in the 
Save in list or a different folder in the folder list, or both. To save the copy in a new folder, click Create New 
Folder       . Give the New Folder a name and then click Save. 

After saving for the first time you can quickly save a document by clicking Save      on the Standard toolbar.  

Closing a document and Exiting Word 
Closes the Word Program 
Closes the active word document  

 
Opening a Saved Document 

1. In your Microsoft Office program, click File, and then click Open or click the Open icon �on the 
Standard Toolbar.  

2. In the Look in list, click the drive, folder, or Internet location that contains the file you want to open.  
3. In the folder list, locate and open the folder that contains the file.  
4. Click the file, and then click Open. 
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☺Open the Word File on the Floppy Disk and save it in the My Documents folder on the computer hard 
drive. This file will be used for the section on editing text. 

Editing Text 
 
Using The Backspace And Delete Keys 

BACKSPACE   Deletes one character to the left  
CTRL BACKSPACE   Delete one word to the left  
DELETE   Deletes one character to the right  
CTRL DELETE   Deletes one word to the right  

 
Select Text By Using The Mouse 
 
Any amount of text   Drag over the text.  
A word   Double-click the word.  
A line of text   Move the pointer to the left of the line until it changes to a right-pointing arrow, and then click.  
A sentence   Hold down CTRL, and then click anywhere in the sentence.  
A paragraph   Move the pointer to the left of the paragraph until it changes to a right-pointing arrow, and then 
double-click or triple-click anywhere in the paragraph.  
Multiple paragraphs   Move the pointer to the left of the paragraphs until it changes to a right-pointing arrow, 
and then double-click and drag up or down.  
A large block of text   Click at the start of the selection, scroll to the end of the selection, and then hold down 
SHIFT and click.  
An entire document   Move the pointer to the left of any document text until it changes to a right-pointing 
arrow, and then triple-click. 
 
Select Text By Using The Keyboard 
 
Select text by holding down SHIFT and pressing the key that moves the insertion point. To select multiple 
areas that aren't next to each other, make your first selection, hold down CTRL, and then select any other items 
you want. 
 
☺Use the opened word document to practice selecting text with the above information. 
 
Move or Copy Text 
 

1. First select the item you want to move or copy  
2. Do one of the following:  

To move the item, click Cut       on the Standard toolbar or select Cut from the Edit menu.  
To copy the item, click Copy      on the Standard toolbar or select Copy from the Edit menu.  

3. Click where you want the item to appear. Click Paste      on the Standard toolbar or Paste from 
the Edit menu.  

If you want to move or copy the item to a document in a different program, switch to the document in the other 
program and then paste.  
 
Keystrokes for Cut, Copy and Paste 
CTRL C   Copy text or graphics   CTRL X  Cut selected text   CTRL V  Paste 
 

☺ Practice cut, copy and paste with the sample word document 
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Undo and Redo Changes 

 
On the Standard toolbar, click the arrow next to Undo      .  
Microsoft Word displays a list of the most recent actions you can undo.  
Click the action you want to undo. If you don't see the action, scroll through the list.  
When you undo an action, you also undo all actions above it in the list.  
 
You can undo the very last action you took by just clicking Undo       on the Standard toolbar or use Ctrl Z.  
If you later decide you didn't want to undo an action, click Redo        on the Standard toolbar or use Ctrl Y. 
 

Fonts 
 
Change the font 
Select the text you want to change.  On the Formatting toolbar, click a font name in the Font box 
 
Change the size of text 
Select the text you want to change.  On the Formatting toolbar, type or click a point size 
in the Font Size box  
 
Apply Bold, Italic, or Underline formatting 
Select the text you want to change.  On the Formatting toolbar, click Bold       , Italic       , or Underline      . 
Keystrokes   CTRL B Make letters bold   CTRL I Make letters italic   CTRL U Make letters underline  
 
Change the Color of a Font 

1. Select the text you want to change.  
2. Do one of the following:  

To apply the color most recently used for text, click Font Color       on the Formatting toolbar. 
3. To apply a different color, click the arrow next to the Font Color button, and then select the color you 

want. 
 
Changing Font Properties Using the Font Dialog Menu 

 
1. Select the text you wish to change. 
2. Click Format on the Menu and select Font. 
3. Select the Font, Font Style, Size, Font Color, 

Underline Style, and Effects from this dialog screen. 
 
Set the default font 
 
On the Format menu, click Font.  
Select the options you want to apply to the default Font. Click 
Default. Any new document you open will use the font 
settings you selected. 
  
default: A predefined setting. You can accept the default 
option settings, or you can change them to suit your own 
preferences. 
☺Use the opened word document to practice changing font 
characteristics. 
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Reveal formatting 
 
On the Format menu, click Reveal Formatting.  
Select the text whose formatting you want to review. 
The formatting information will appear in the Reveal Formatting task pane (task 
pane: A window within an Office application that provides commonly used 
commands. Its location and small size allow you to use these commands while still 
working on your files.).  
 
Show or hide formatting marks 
 
Click Show/Hide        on the Standard toolbar. 
 
 
 

Reapply formatting 
 
This procedure quickly applies formatting that you've used elsewhere in your document. 

 
If the Styles and Formatting task pane is not open, click Styles and Formatting        
on the Formatting toolbar.  

1. Select the text that you want to format.  
2. In the Styles and Formatting task pane, click the formatting that you want 

to apply.  
 
Using the Format Painter 
You can also use Format Painter       on the Standard toolbar to reapply some 
basic graphic formatting, such as borders and fills, and text formatting. 

1. Place the cursor anywhere that has attributes you wish to copy, or select text 
that you want to copy the text attributes of. 

2. Click the Format Painter        button, or use Ctrl Shift C on the keyboard. 
3.  Scroll to the text where you want the new formatting and select the text to 

change.  
4. To change more than one occurrence, select text with format you want to 

replicate, double click the Format Painter and then select all occurrences of 
text you want to change. 

5. Press Esc on the keyboard or click the toolbar icon to quite Format Painter. 
 

Text Alignment and Spacing 
 
Many factors determine how text is positioned. Margins determine the distance from the edge for all the text on 
a page, while paragraph indentation and alignment determines how paragraphs fit between the margins. You 
can also determine how much space occurs between lines, and before and after paragraphs. 
 

Align text Left, Right or Center 
1. Select the text you want to align.  
2. On the Formatting toolbar, click Align Left       , or Align Center        Align Right         
3. Keystrokes are:  Ctrl L Left Align, Ctrl E Center Align, and Ctrl R Right Align 
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Justify text 
Select the text you want to justify (justify: To adjust horizontal spacing so that text is aligned evenly along both 
the left and right margins. Justifying text creates a smooth edge on both sides.). On the Formatting toolbar, 
click Justify         Keystroke is Ctrl J. 
 
Line Spacing 

1. Select the text you want to change. 
2. On the Formatting toolbar, click Line Spacing           
3. Do one of the following: 

a. To apply a new setting, click the arrow, and then select the number that you want.  
b. To apply the most recently used setting, click the button.  
c. To set more precise measurements, click the arrow, click More, and then select the options you 

want under Line Spacing. 
 
Keystrokes for Line Spacing 
CTRL 1 Single-space lines    CTRL 2 Double-space lines    CTRL 5 Set 1.5-line spacing 
 

Page Margins 
 
Page margins are the blank space around the edges of the page. In general, you insert text and graphics in the 
printable area inside the margins (margin: The blank space outside the printing area on a page.). However, you 
can position some items in the margins — for example, headers, footers, and page numbers. 
 

Change Page Margins 
On the File menu, click Page Setup, and then click the Margins tab.  
 
Under Margins, select the options you want. 
Also on this tab select Orientation of either Portrait or Landscape.   
 
A Gutter Margin setting adds extra space to the side or top margin of a document you plan to bind. A gutter 
margin ensures that text isn't obscured by the binding. 
 
Note   To change the default margins, click Default after you select new margin settings. The new default 
settings are saved in the template on which the document is based. Each new document based on that template 
automatically uses the new margin settings.  
 
Select Paper Size 
On the File menu, click Page Setup, and then click the Paper tab.  
Click a paper size such as letter or legal. 
 
☺Use the opened word document to practice formatting, format painter, text alignment and line spacing. 
 
Spell Check, Thesaurus, and Grammar Check 
 
When the spelling checker encounters a word it doesn't recognize, it determines which words in its dictionary 
are similarly spelled and displays a list of those words, with the most likely match highlighted. The contents of 
the list are determined only by spelling, so any instances of terms that seem inappropriate in context are 
completely coincidental.  
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The thesaurus provides a list of synonyms for the text you look up, and highlights the one that is closest to 
what you have typed. As with the spelling checker, any instances of seemingly inappropriate terms are 
coincidental.  
 
The grammar checker is a "natural language" grammar checker that flags possible problems by performing a 
comprehensive analysis of the text. The grammar checker may not look for all types of problems; it's designed 
to focus on those that are most typical or frequent. 
 
Look Up Words In The Thesaurus 

1. Select or type a word you want to look up.  
2. On the Tools menu, point to Language, and then click Thesaurus.  
3. Select the options you want. 
4. Another way to look up words would be to right click on the word and choose Synonyms and then 

Thesaurus.  
 

Check Spelling And Grammar 
 
By default, Microsoft Word checks spelling and grammar automatically as you type, using wavy red underlines 
to indicate possible spelling problems and wavy green underlines to indicate possible grammatical problems. 
 
Check Spelling And Grammar Automatically As You Type 
 

1. Make sure automatic spelling and grammar checking are turned on. 
a. On the Tools menu, click Options, and then click the Spelling & Grammar tab.  
b. Select the Check spelling as you type and Check grammar as you type check boxes.  

 
By default, Word checks both spelling and grammar. If you want to check spelling only, click Options on the 
Tools menu, click the Spelling & Grammar tab, clear the Check grammar with spelling check box, and then 
click OK.  
 
Spelling can also be checked as you type by right clicking a word that has a wavy red underline and choosing 
one of the words that is suggested. 
 

Check Spelling And Grammar All At Once 
 
This method is useful if you want to postpone proofing a document until after you finish editing it. You can 
check for possible spelling and grammatical problems, and then confirm each correction. 
 

1. On the Standard toolbar, click Spelling and Grammar         
2. When Word finds a possible spelling or grammatical problem, make your changes in the Spelling and 

Grammar dialog box. 
 
You can correct spelling and grammar directly in the document while the Spelling and Grammar dialog box is 
still displayed. Type your correction in the document, and then click Resume in the Spelling and Grammar 
dialog box.  
 
If you mistype a word but the result is not a misspelling (for example, typing "from" instead of "form" or 
"there" instead of "their"), the spelling checker will not flag the word. To catch those types of problems, use the 
grammar checker. 
 
If Word finds a lowercase word, for example "london," that is listed in the main dictionary only with a different 
capitalization ("London,") the capitalization may be flagged or corrected automatically as you type. You can 
specify that Word doesn't flag this capitalization by adding the lowercase form to a custom dictionary.  
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AutoCorrect 
 
Using Autocorrect To Correct Errors As You Type 
 
To automatically detect and correct typos, misspelled words, and incorrect capitalization, you can use 
AutoCorrect.   
 
For example, if you type teh plus a space, then AutoCorrect replaces what you have typed with "the." Or if you 
type This is theh ouse plus a space, AutoCorrect replaces what you have typed with "This is the house." 
You can also use AutoCorrect to quickly insert symbols that are included in the built-in list of AutoCorrect 
entries. For example, type (c) to insert ©.  If the list of built-in entries doesn't contain the corrections that you 
want, you can add entries. 
 
Autocorrect Options On Or Off:  
 
The AutoCorrect Options button         first appears as a small, blue box when you rest the mouse pointer near 
text that was automatically corrected, and it changes to a button icon when you point to it. If you find on 
occasion that you don't want text to be corrected, you can undo a correction or turn AutoCorrect options on or 
off by clicking the button and making a selection.  
 
Capitalization options:   AutoCorrect can capitalize the first word in a sentence, the names of days of the 
week, the first letter of text in a table cell, and so on.  
 
AutoCorrect entries:  AutoCorrect can use a list of built-in corrections, called AutoCorrect entries, to detect 
and correct typos, misspelled words, and common symbols. You can easily remove unwanted entries or add 
your own entries.  
 
Spelling checker corrections:  For enhanced spelling correction, AutoCorrect can use corrections that are 
generated by the spelling checker's main dictionary (in addition to the built-in list of spelling corrections). 
 Spelling and Grammar Dialog Box AutoCorrect Dialog Box 
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Word Count 
 
If you need to know how many words are in your document, Microsoft Word can count them for you. Word can 
also tell you how many pages, paragraphs, and lines are in your document, as well as the number of characters, 
either including or not including spaces.  Click on Tools on the menu and select Word Count. 
 
Use The Word Count Toolbar 
 

As you add or delete content, you don't have to click Word Count on the Tools menu 
each time you want a recount. Instead, show the Word Count toolbar, and click 
Recount to update the count any time you want. 

 
☺Use the opened word document to practice spelling and grammar check, Thesaurus, and word count. 
 
Columns 
 

1. Switch to print layout view (print layout view: A view of a document or other object as it will appear 
when you print it. For example, items such as headers, footnotes, columns, and text boxes appear in 
their actual positions.).  

2. Select what you want to change the number of columns for: 
a. An entire document--On the Edit menu, click Select All. 
b. Part of the document--Select the text. 
c. Existing sections--Click in the section or select multiple sections.  

3. Click Columns        on the Standard toolbar, and then drag to select the 
number of columns you want. 

 
 
Using the Column Dialog Box 
 

1. Select Format from the menu and 
then click Columns. 

2. Choose the Preset column choices 
or 

3. Indicate the number of columns 
4. Determine if you want a line 

between the columns by checking 
the box. 

5. Check Equal column width if you 
want all columns to be the same or 

6. Uncheck Equal column width if 
you want to manually determine 
the column widths and spacing in 
the section for that purpose. 

7. Click OK when you have made all 
of your choices. 
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Printing A Document 
 
You can print the active document (active document: The document in which you're working. Text you type or 
graphics you insert in Microsoft Word appear in the active document. The title bar of the active document is 
highlighted.) by clicking Print       on the Standard toolbar. 

Display each page as it will look when printed 
1. Click Print Preview        on the Standard toolbar. 
2. To exit print preview and return to the previous view of the document, click Close. 

 
Edit text in print preview 
 

1. On the File menu, click Print Preview.   
2. Click the text in the area you want to edit. Microsoft Word zooms in on the area.  
3. Click Magnifier       . When the pointer changes from a magnifying glass to an I-beam, make your 

changes to the document.  
4. To return to the original magnification, click Magnifier ,       and then click the document. 
5. To exit print preview and return to the previous view of the document, click Close.  

 

Using the Print Menu 
 

1. Select File on the menu and then click Print. 
2. From this dialog box you can make several selections to better facilitate you printing of a document. 

 
Common selections to be determined before printing are as follows: 
 

Printer 
Page range 
Number of copies 

collate or un-collate 
 

Other options are also available in this dialog box 
and can be selected as needed. 
 
Cancel printing 
 
If background printing is turned off, click Cancel 
or press ESC.  
 
If background printing is turned on, double-click 
the printer icon     on the status bar.  
 
Note   If you're printing a short document and background printing is turned on, the printer icon may not appear on the 
status bar long enough for you to click it to cancel printing. 
 
Turn on or off background printing 
 

1. On the Tools menu, click Options, and then click the Print tab.  
2. Under Printing options, select or clear the Background printing check box.  

 
Note   When Background Printing is on, you can continue to work in Microsoft Word while you print. 
Background printing uses additional system memory. To speed up printing, clear the Background printing check 
box. 
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About getting help while you work 
 
If you need help while you work, you can use the following resources: 
 
Screen Tips 
 
If you aren't sure what a specific command or button does, or if you want to know more about an option in a 
dialog box, you can get help through ScreenTips. ScreenTips show information about different elements on the 
screen. 
 
ScreenTips can be accessed three ways: 
 

• For help with a menu command, toolbar button, or screen region, on the Help menu, click What's This?  
and then click the area for which you want help.  

 
• For help with a dialog box option, click the question mark       in the dialog box, and then click the 

option.  
 
• To see the name of a toolbar button, rest the pointer over the button; the name appears. 

 
Ask a Question box  
 
To quickly access Help, use the Ask a Question box                                        on the menu bar. You can type 
questions in this box to quickly find the answers you need. 
 
The Office Assistant  
 
The Office Assistant automatically provides Help topics and tips on tasks you perform as you work — before 
you even ask a question. For example, when you write a letter in Microsoft Word, the Assistant can 
automatically display topics for helping you create and format a letter. 
 
You can customize the Assistant, and decide if you want it to automatically display tips, messages, and alerts, 
make sounds, move when it's in the way, and guess a Help topic that it thinks you may need. 
 
You can also type a question and the Assistant will display a list of possible matching topics. 
 
Office Assistant tips 
 
The Assistant also displays tips on how to use the features in the Microsoft Office programs more effectively. 
The light bulb       next to the Assistant displays the tip when it's clicked. 
 
Note   In some Microsoft Office XP programs, the Assistant tips are turned off by default. 
 
The different Office Assistants 
 
You can also select a different Assistant that appeals to you and matches the way you work. You can decide 
how you want the Assistant to work for you. For example, if you prefer using the keyboard to using the mouse, 
you can have the Assistant display tips on shortcut keys. Because the Assistant is shared by all Office programs, 
any options you change will apply to the Assistant in your other Office programs as well. 
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Select a different Office Assistant 
 

1. Click the Office Assistant.  
If the Assistant isn't visible, click Show the Office Assistant on the Help menu.  

2. In the Assistant balloon, click Options.  
If the Assistant balloon isn't visible, click the Assistant.  

3. Click the Gallery tab, and then click Back or Next until you see the Assistant you want. 
 
You can turn the Office Assistant completely off. If you do, Help will be accessed through the Help window. 
 
Using the Help Window 
 
On the Help menu, click Microsoft Word Help.   

If the Contents, Answer Wizard, and Index tabs aren't visible, click Show        . 
 
In the Help window, do the following:  
 

• Click the Contents tab to view the table of contents for Help.  
 

• Click the Answer Wizard tab to type a question about the Microsoft Office program in which you are 
working. Type the words you want to search for, and click Search.  

 
• Click the Index tab to search for specific words or phrases, or choose from a list of keywords.   

 
Help on the World Wide Web 
 
You can connect to the Microsoft Office Web site and other Microsoft Web sites directly from any Microsoft 
Office program by using the Office on the Web command on the Help menu. For example, you can access 
technical resources and download free product enhancements — all without leaving the Office program you're 
working in. 
 
Also, if you find a Help topic that begins with "Web", the Office Web article will appear in your Help window, 
and you will have the option to open it in a larger browser window. 
 
☺Use the Help menu to find out how to set margins for a document. 
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